• caglararli@hotmail.com
  • 05386281520

CVE-2024-39723 | IBM Storage Virtualize 8.6 USB Port unknown vulnerability (XFDB-295935)

Çağlar Arlı      -    41 Views

CVE-2024-39723 | IBM Storage Virtualize 8.6 USB Port unknown vulnerability (XFDB-295935)

A vulnerability, which was classified as problematic, was found in IBM Storage Virtualize 8.6. This affects an unknown part of the component USB Port Handler. The manipulation leads to missing protection mechanism for alternate hardware interface. This vulnerability is uniquely identified as CVE-2024-39723. It is possible to launch the attack on the physical device. There is no exploit available. It is recommended to upgrade the affected component.