• caglararli@hotmail.com
  • 05386281520

CVE-2024-39203 | Z-BlogPHP 1.7.3 Theme Management Module cross site scripting

Çağlar Arlı      -    5 Views

CVE-2024-39203 | Z-BlogPHP 1.7.3 Theme Management Module cross site scripting

A vulnerability classified as problematic has been found in Z-BlogPHP 1.7.3. This affects an unknown part of the component Theme Management Module. The manipulation leads to cross site scripting. This vulnerability is uniquely identified as CVE-2024-39203. It is possible to initiate the attack remotely. There is no exploit available.