• caglararli@hotmail.com
  • 05386281520

CVE-2023-7061 | Advanced File Manager Shortcode Plugin up to 2.5.3 on WordPress unrestricted upload

Çağlar Arlı      -    7 Views

CVE-2023-7061 | Advanced File Manager Shortcode Plugin up to 2.5.3 on WordPress unrestricted upload

A vulnerability classified as critical has been found in Advanced File Manager Shortcode Plugin up to 2.5.3 on WordPress. Affected is an unknown function. The manipulation leads to unrestricted upload. This vulnerability is traded as CVE-2023-7061. It is possible to launch the attack remotely. There is no exploit available.