• caglararli@hotmail.com
  • 05386281520

CVE-2024-37260 | Theme-Ruby Foxiz Plugin up to 2.3.5 on WordPress server-side request forgery

Çağlar Arlı      -    10 Views

CVE-2024-37260 | Theme-Ruby Foxiz Plugin up to 2.3.5 on WordPress server-side request forgery

A vulnerability was found in Theme-Ruby Foxiz Plugin up to 2.3.5 on WordPress. It has been declared as critical. This vulnerability affects unknown code. The manipulation leads to server-side request forgery. This vulnerability was named CVE-2024-37260. The attack can be initiated remotely. There is no exploit available.