• caglararli@hotmail.com
  • 05386281520

CVE-2024-39484 | Linux Kernel up to 6.1.94/6.6.33/6.9.4 davinci Privilege Escalation

Çağlar Arlı      -    8 Views

CVE-2024-39484 | Linux Kernel up to 6.1.94/6.6.33/6.9.4 davinci Privilege Escalation

A vulnerability, which was classified as problematic, was found in Linux Kernel up to 6.1.94/6.6.33/6.9.4. This affects an unknown part of the component davinci. The manipulation leads to Privilege Escalation.

This vulnerability is uniquely identified as CVE-2024-39484. Access to the local network is required for this attack to succeed. There is no exploit available.

It is recommended to upgrade the affected component.