• caglararli@hotmail.com
  • 05386281520

CVE-2024-39483 | Linux Kernel up to 6.6.33/6.9.4 injection (f79edaf73709/1d87cf2eba46/b4bd55646747)

Çağlar Arlı      -    37 Views

CVE-2024-39483 | Linux Kernel up to 6.6.33/6.9.4 injection (f79edaf73709/1d87cf2eba46/b4bd55646747)

A vulnerability has been found in Linux Kernel up to 6.6.33/6.9.4 and classified as problematic. This vulnerability affects unknown code. The manipulation leads to injection. This vulnerability was named CVE-2024-39483. The attack needs to be approached within the local network. There is no exploit available. It is recommended to upgrade the affected component.