• caglararli@hotmail.com
  • 05386281520

CVE-2024-39174 | yzmcms 7.1 Publish Article cross site scripting

Çağlar Arlı      -    26 Views

CVE-2024-39174 | yzmcms 7.1 Publish Article cross site scripting

A vulnerability was found in yzmcms 7.1 and classified as problematic. This issue affects some unknown processing of the component Publish Article Handler. The manipulation leads to cross site scripting. The identification of this vulnerability is CVE-2024-39174. The attack may be initiated remotely. There is no exploit available.