• caglararli@hotmail.com
  • 05386281520

CVE-2024-39023 | idcCMS 1.35 info_deal.php cross-site request forgery

Çağlar Arlı      -    8 Views

CVE-2024-39023 | idcCMS 1.35 info_deal.php cross-site request forgery

A vulnerability classified as problematic has been found in idcCMS 1.35. Affected is an unknown function of the file admin/info_deal.php?mudi=add&nohrefStr=close. The manipulation leads to cross-site request forgery. This vulnerability is traded as CVE-2024-39023. It is possible to launch the attack remotely. There is no exploit available.