• caglararli@hotmail.com
  • 05386281520

CVE-2024-39020 | idcCMS 1.35 vpsApiData_deal.php cross-site request forgery

Çağlar Arlı      -    9 Views

CVE-2024-39020 | idcCMS 1.35 vpsApiData_deal.php cross-site request forgery

A vulnerability was found in idcCMS 1.35. It has been classified as problematic. This affects an unknown part of the file /admin/vpsApiData_deal.php?mudi=rev&nohrefStr=close. The manipulation leads to cross-site request forgery. This vulnerability is uniquely identified as CVE-2024-39020. It is possible to initiate the attack remotely. There is no exploit available.