• caglararli@hotmail.com
  • 05386281520

CVE-2024-37768 | 14Finger 1.1 /api/admin/user denial of service (Issue 12)

Çağlar Arlı      -    9 Views

CVE-2024-37768 | 14Finger 1.1 /api/admin/user denial of service (Issue 12)

A vulnerability, which was classified as problematic, has been found in 14Finger 1.1. Affected by this issue is some unknown functionality of the file /api/admin/user?id. The manipulation leads to denial of service. This vulnerability is handled as CVE-2024-37768. Access to the local network is required for this attack to succeed. There is no exploit available.