• caglararli@hotmail.com
  • 05386281520

CVE-2024-27716 | Eskooly Web Product up to 3.0 cross site scripting

Çağlar Arlı      -    30 Views

CVE-2024-27716 | Eskooly Web Product up to 3.0 cross site scripting

A vulnerability classified as problematic has been found in Eskooly Web Product up to 3.0. This affects an unknown part. The manipulation leads to cross site scripting. This vulnerability is uniquely identified as CVE-2024-27716. It is possible to initiate the attack remotely. There is no exploit available.