• caglararli@hotmail.com
  • 05386281520

CVE-2024-1792 | CMB2 Plugin up to 2.10.1 on WordPress code injection

Çağlar Arlı      -    19 Views

CVE-2024-1792 | CMB2 Plugin up to 2.10.1 on WordPress code injection

A vulnerability, which was classified as critical, has been found in CMB2 Plugin up to 2.10.1 on WordPress. Affected by this issue is some unknown functionality. The manipulation leads to code injection. This vulnerability is handled as CVE-2024-1792. The attack may be launched remotely. There is no exploit available.