• caglararli@hotmail.com
  • 05386281520

CVE-2024-1592 | Complianz Plugin up to 6.5.6 on WordPress cross-site request forgery

Çağlar Arlı      -    20 Views

CVE-2024-1592 | Complianz Plugin up to 6.5.6 on WordPress cross-site request forgery

A vulnerability was found in Complianz Plugin up to 6.5.6 on WordPress. It has been classified as problematic. This affects an unknown part. The manipulation leads to cross-site request forgery. This vulnerability is uniquely identified as CVE-2024-1592. It is possible to initiate the attack remotely. There is no exploit available.