• caglararli@hotmail.com
  • 05386281520

CVE-2024-1398 | Ultimate Bootstrap Elements for Elementor Plugin up to 1.3.6 on WordPress cross site scripting

Çağlar Arlı      -    74 Views

CVE-2024-1398 | Ultimate Bootstrap Elements for Elementor Plugin up to 1.3.6 on WordPress cross site scripting

A vulnerability was found in Ultimate Bootstrap Elements for Elementor Plugin up to 1.3.6 on WordPress. It has been rated as problematic. This issue affects some unknown processing. The manipulation leads to cross site scripting. The identification of this vulnerability is CVE-2024-1398. The attack may be initiated remotely. There is no exploit available.