• caglararli@hotmail.com
  • 05386281520

CVE-2024-1939 | Google Chrome prior 122.0.6261.94 V8 type confusion (Issue 323694)

Çağlar Arlı      -    18 Views

CVE-2024-1939 | Google Chrome prior 122.0.6261.94 V8 type confusion (Issue 323694)

A vulnerability, which was classified as critical, was found in Google Chrome. Affected is an unknown function of the component V8. The manipulation leads to type confusion. This vulnerability is traded as CVE-2024-1939. It is possible to launch the attack remotely. There is no exploit available. It is recommended to upgrade the affected component.