• caglararli@hotmail.com
  • 05386281520

CVE-2024-25398 | Srelay 0.4.8p3 Network denial of service

Çağlar Arlı      -    88 Views

CVE-2024-25398 | Srelay 0.4.8p3 Network denial of service

A vulnerability classified as problematic was found in Srelay 0.4.8p3. This vulnerability affects unknown code of the component Network Handler. The manipulation leads to denial of service. This vulnerability was named CVE-2024-25398. The attack needs to be done within the local network. Furthermore, there is an exploit available.